Package: librte-pmd-thunderx20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 136 Depends: libbsd0 (>= 0.0), libc6 (>= 2.4), libnuma1 (>= 2.0.11), librte-bus-pci20.0 (>= 19.11), librte-bus-vdev20.0 (>= 19.11), librte-eal20.0 (>= 19.11), librte-ethdev20.0 (>= 19.11), librte-kvargs20.0 (>= 19.11), librte-mbuf20.0 (>= 19.08), librte-mempool20.0 (>= 19.11), librte-meter20.0 (>= 19.08), librte-net20.0 (>= 19.11), librte-pci20.0 (>= 19.11), librte-ring20.0 (>= 19.08) Conflicts: libdpdk0 Filename: pool/main/d/dpdk/librte-pmd-thunderx20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 34276 MD5sum: 310a2a1e9e2aae434d633a1afd09871c SHA1: f89ab05843ceb375aa365a64c7776b99b91d0264 SHA256: 66d255be42fc98f8348d288f6911b8b7be70276e162c93d7cccd65c02b9a1beb SHA512: 69d682fc356d5e06fde50a6af1259fae71f7e13b4132899b8c94de74b9389e57daa67af522e1187514944576ea0ebb09deb0aaedf55edd360b438669be020b61 Homepage: https://www.dpdk.org Description: Data Plane Development Kit (librte_pmd_thunderx runtime library) Description-md5: 76346326bafe7996f6c5b73de5a56d92