Package: librte-pmd-pcap20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 100 Depends: libbsd0 (>= 0.0), libc6 (>= 2.4), libnuma1 (>= 2.0.11), libpcap0.8 (>= 0.9.8), librte-bus-pci20.0 (>= 19.11), librte-bus-vdev20.0 (>= 19.11), librte-eal20.0 (>= 19.11), librte-ethdev20.0 (>= 19.11), librte-kvargs20.0 (>= 19.11), librte-mbuf20.0 (>= 19.11), librte-mempool20.0 (>= 19.11), librte-meter20.0 (>= 19.08), librte-net20.0 (>= 18.02), librte-pci20.0 (>= 19.11), librte-ring20.0 (>= 19.11) Conflicts: libdpdk0 Filename: pool/main/d/dpdk/librte-pmd-pcap20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 21208 MD5sum: 96859bc6b909e8ea7524069278055ef8 SHA1: 3bdca11bda29b5a1f1a0655e6a38951eeafbf06e SHA256: b712a77d81adc99a6b5c5f21ef63d2a751625b52a9136f07c3da73bc1a6b8b31 SHA512: 3027146960f74c86e36cf7dcb85a65e632115ef8b8aa948b0ad0a90583e601ca7b44e0c7a48cf4dc7222d4d7e55aa5dcd8dc0ea5eaa07ff04fb13e40b2c914f1 Homepage: https://dpdk.org/doc/guides/nics/pcap_ring.html#libpcap-based-pmd Description: Data Plane Development Kit (librte-pmd-pcap runtime library) Description-md5: 69724a93064f29eb5efd8762cd722068