Package: librte-meter20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 53 Depends: libbsd0 (>= 0.0), libc6 (>= 2.2.5), libnuma1 (>= 2.0.11), librte-eal20.0 (>= 19.11), librte-kvargs20.0 (>= 18.08) Conflicts: libdpdk0 Filename: pool/main/d/dpdk/librte-meter20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 5508 MD5sum: cd59f60b84c156e103e64a5e1f1894d1 SHA1: af794fd4177c17b350a31fc17e9d47c853c87b30 SHA256: 2132ec1a5806e8b862ed81b52cd04ab54532da003e2409b434c472f38b837f8d SHA512: 4faa4afdb920cf5b90d47303989b18ff92270babe5718a77cad553be7afba9058277063972dbbd481e40f7f6a496b3cf75987071d146b00c324d4ad17b57a7ff Homepage: https://dpdk.org/doc/api/rte__meter_8h.html Description: Data Plane Development Kit (librte-meter runtime library) Description-md5: 5350674e50bb9c6f249e9a8837d32eb8