Package: librte-mempool20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 70 Depends: libbsd0 (>= 0.0), libc6 (>= 2.4), libnuma1 (>= 2.0.11), librte-eal20.0 (>= 19.11), librte-kvargs20.0 (>= 18.08), librte-ring20.0 (>= 19.08) Conflicts: libdpdk0 Filename: pool/main/d/dpdk/librte-mempool20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 12504 MD5sum: e9401c875318eb530e852edbe406f0f0 SHA1: 4621da962ddff88273de8e8921a107a7c897e185 SHA256: 472cba973467890fbe35b6f856428d4b886bbded7b48e4980f17e3e114bd40df SHA512: 828e985ce35e095309b6ec455ecd31812af11740af76d8de2a058413accbd6a021e0289da286ed2902b5c6a34f0bacb4d74b9bc33f00eada948a6e181298824e Homepage: https://dpdk.org/doc/api/rte__mempool_8h.html Description: Data Plane Development Kit (librte-mempool runtime library) Description-md5: 2ae9e8bb684f400c67e753c6f8cab766