Package: librte-mbuf20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 107 Depends: libbsd0 (>= 0.0), libc6 (>= 2.14), libnuma1 (>= 2.0.11), librte-eal20.0 (>= 19.11), librte-kvargs20.0 (>= 18.08), librte-mempool20.0 (>= 19.11), librte-ring20.0 (>= 19.08) Conflicts: libdpdk0 Filename: pool/main/d/dpdk/librte-mbuf20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 23696 MD5sum: 3e45d05b7a8d5de2819d19e9f13c8aec SHA1: b6af97b5c64647e22417de6b2d63358b765e3313 SHA256: 1f7915aa19d8440234256b52641e64808b08fd32438c4029479ec37b8b8aa70b SHA512: 1b0522b904f6d42edfefb9153ea1a21649f8d18dd59002165d197336b01694bfe69e1ce57f7eb914fa331599f53b2cd40a5d54ac315e9119d9fc96d760e372cd Homepage: https://dpdk.org/doc/api/rte__mbuf_8h.html Description: Data Plane Development Kit (librte-mbuf2 runtime library) Description-md5: 086978340fc4aa377ccde57c6ed51854