Package: librte-eal20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 386 Depends: libbsd0 (>= 0.0), libc6 (>= 2.28), libnuma1 (>= 2.0.11), librte-kvargs20.0 (>= 19.11) Conflicts: libdpdk0 Filename: pool/main/d/dpdk/librte-eal20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 113172 MD5sum: 260d754adc709f3acfd14a30dc9cec9f SHA1: 97284e949a4f40044f2aa5acb29d663678fba7f1 SHA256: f62fcf6ef9e38e9b6d9afc43f7e073f75b93ff5c861bf28845dd8b1977712c8a SHA512: 3665d06ed108c03775f812bb2edbcc27e4b89803a34eb50811d956c5010672384d7ba2b7d5dfc08cbb9541c03d8e391df8c113adaf90012b5b602c9a200b0a88 Homepage: https://dpdk.org/doc/api/rte__eal_8h.html Description: Data Plane Development Kit (librte-eal runtime library) Description-md5: dafa3baa945c3153f83863b4260dcfa1