Package: librte-bus-pci20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 96 Depends: libbsd0 (>= 0.0), libc6 (>= 2.7), libnuma1 (>= 2.0.11), librte-eal20.0 (>= 19.11), librte-kvargs20.0 (>= 19.11), librte-pci20.0 (>= 19.11) Filename: pool/main/d/dpdk/librte-bus-pci20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 20676 MD5sum: fd039daeabe8971f5206965bf999eeb8 SHA1: d153668b9259f6ecbe9fec7aaed62818175f4bd0 SHA256: 1d7dbae89693f5c85484c704a7234bdd9a18ee3a5ee02dbea6c5739f386d4246 SHA512: c9966b6a02df593fc1d09e7852c330a2da219e9031a2602b984b2996990e4d1cabb91ddad88b7744bb121173a9b7c77f75cd054a7183ba1ad07a6fc9fefbcdaf Homepage: https://www.dpdk.org Description: Data Plane Development Kit (librte_bus_pci runtime library) Description-md5: 1296fe38ff1cf8b2ad911d23133f3928