Package: librte-mempool-ring20.0 Architecture: amd64 Version: 19.11.3-0ubuntu0.2 Multi-Arch: same Priority: optional Section: libs Source: dpdk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian DPDK Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 56 Depends: libbsd0 (>= 0.0), libc6 (>= 2.4), libnuma1 (>= 2.0.11), librte-eal20.0 (>= 19.11), librte-kvargs20.0 (>= 18.08), librte-mempool20.0 (>= 19.11), librte-ring20.0 (>= 19.11) Conflicts: libdpdk0 Filename: pool/main/d/dpdk/librte-mempool-ring20.0_19.11.3-0ubuntu0.2_amd64.deb Size: 6340 MD5sum: 4d3a3db3feb53071c7bf7db9d649b5c0 SHA1: adc578dcb647593488d7e1d5c31be9caa094c912 SHA256: 77600fb33fd4654c0a990ba57990abca98b8ce9ff3e659d3fb6f485718755633 SHA512: 120b69b3aed0acc7476a2b171e4920749a81aecf9a80ba41db99ea809d970a11194f62920df200f36bda1ed0b627304a37d2bb7028241119de2a0aebeaf8c245 Homepage: https://www.dpdk.org Description: Data Plane Development Kit (librte_mempool_ring runtime library) Description-md5: 50fb1d52f8bf13379f8bf3c0852b8633