Raw Package Information

Package: libreofficekit-dev
Source: libreoffice
Priority: optional
Section: libdevel
Installed-Size: 454
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: amd64
Version: 4:7.6.4-0ubuntu0.20.04.1~lo2
Recommends: libreoffice-core, libreofficekit-data
Replaces: gir1.2-lokdocview-0.1 (<< 1:5.4.0~rc1)
Suggests: libgtk-3-dev
Depends: gir1.2-lokdocview-0.1 (= 4:7.6.4-0ubuntu0.20.04.1~lo2)
Filename: pool/main/libr/libreoffice/libreofficekit-dev_7.6.4-0ubuntu0.20.04.1~lo2_amd64.deb
Size: 270020
MD5sum: 1083c3ee9789205e3613d8923ae2ed66
SHA1: 8a6d1763e17a5dca1b3487921e89cc7a65052eb3
SHA256: ac7e1804a4de2e43353390e88dcdd67214dc399cecffd3936c8bfde5da0b7e03
Description: LibreOfficeKit -- headers
Description-md5: 93284f0d29b8ae961670b7a6faf3d2ba
Bugs: mailto:libreoffice@lists.launchpad.net
Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>