Raw Package Information

Package: yelp
Version: 3.26.0-1ubuntu2mint1
Architecture: i386
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Installed-Size: 2602
Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.38.0), libgtk-3-0 (>= 3.13.3), libwebkit2gtk-4.0-37 (>= 2.5.3), libyelp0 (= 3.26.0-1ubuntu2mint1), dconf-gsettings-backend | gsettings-backend, yelp-xsl (>= 3.12.0), man-db (>= 2.5.1-1)
Homepage: https://wiki.gnome.org/Apps/Yelp
Priority: optional
Section: gnome
Filename: pool/upstream/y/yelp/yelp_3.26.0-1ubuntu2mint1_i386.deb
Size: 712352
SHA256: 63ee98e4438330220d7c9fffdd11f5574e057479540b0b046742ed73a6c8e46b
SHA1: c83ec4cad91cac8c917bbad8b81fa62e7fc6f54e
MD5sum: 746705aaf06e093f65122e73102e8990
Description: Help browser for GNOME
 Yelp is the help browser for the GNOME desktop.  Yelp provides a simple
 graphical interface for viewing DocBook, Mallard, HTML, man, and info
 formatted documentation.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>