Package: python-oslo.policy Architecture: all Version: 1.33.1-0ubuntu3 Priority: optional Section: python Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: PKG OpenStack Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 292 Depends: python-oslo.config (>= 1:5.1.0), python-oslo.i18n (>= 3.15.3), python-oslo.serialization (>= 2.18.0), python-requests (>= 2.14.2), python-six (>= 1.10.0), python-stevedore (>= 1.20.0), python-yaml (>= 3.10.0), python2.7:any, python:any (<< 2.8), python:any (>= 2.7.5-5~) Suggests: python-oslo.policy-doc Breaks: python-oslo-policy (<< 0.5.0-1~) Replaces: python-oslo-policy (<< 0.5.0-1~) Filename: pool/main/p/python-oslo.policy/python-oslo.policy_1.33.1-0ubuntu3_all.deb Size: 42596 MD5sum: 4949f5b8e0e01bf0fbab21280d013e42 SHA1: 9207a81bbe963daa402b61042e85bbacb8462f51 SHA256: 9153b4eac2d276cd93a8884d9e233bb70187d28f49fe2df188a3fcfd81fe4ce6 Homepage: https://github.com/openstack/oslo.policy Description: RBAC policy enforcement library for OpenStack - Python 2.x Description-md5: a2f7e74954455fbfd6a88016389aff6d Supported: 5y