Package: python-pysaml2 Architecture: all Version: 4.0.2-0ubuntu3.1 Priority: optional Section: python Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: PKG OpenStack Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 2149 Depends: python-mako, python-memcache, python-pyasn1, xmlsec1, python-crypto (>= 2.5), python-dateutil, python-decorator, python-defusedxml, python-openssl, python-paste, python-requests, python-six, python-tz, python-zope.interface, python:any (<< 2.8), python:any (>= 2.7.5-5~) Suggests: python-repoze.who Filename: pool/main/p/python-pysaml2/python-pysaml2_4.0.2-0ubuntu3.1_all.deb Size: 200104 MD5sum: cf213c332f0abdb1f85bc4a4920414c2 SHA1: f94c7e247c02f2d7c494f650235855990f2c85d4 SHA256: e3eea5fc789d648ea802c6a6261943247b84d03cbbf79c6b9b3644f986a2c919 Homepage: https://github.com/rohe/pysaml2 Description: SAML Version 2 to be used in a WSGI environment - Python 2.x Description-md5: 16d0f971779ad9a34c3370d282079952 Supported: 5y