Package: drkonqi Priority: optional Section: kde Installed-Size: 4961 Maintainer: Debian/Kubuntu Qt/KDE Maintainers Architecture: i386 Version: 5.16.90-0ubuntu1~ubuntu19.04~ppa1 Replaces: plasma-workspace (<< 4:5.11) Depends: kio, libc6 (>= 2.4), libgcc1 (>= 1:3.0), libkf5completion5 (>= 4.97.0), libkf5configcore5 (>= 4.97.0), libkf5configgui5 (>= 4.97.0), libkf5configwidgets5 (>= 4.96.0), libkf5coreaddons5 (>= 5.58.0), libkf5crash5 (>= 4.96.0), libkf5i18n5 (>= 4.97.0), libkf5idletime5 (>= 4.96.0), libkf5jobwidgets5 (>= 4.96.0), libkf5kiocore5 (>= 4.96.0), libkf5notifications5 (>= 5.3.0+git20141030.0311), libkf5service-bin, libkf5service5 (>= 4.96.0), libkf5wallet-bin, libkf5wallet5 (>= 4.96.0), libkf5widgetsaddons5 (>= 5.36.0+git20170804), libqt5core5a (>= 5.12.2), libqt5dbus5 (>= 5.9.0~), libqt5gui5 (>= 5.9.0~) | libqt5gui5-gles (>= 5.9.0~), libqt5widgets5 (>= 5.9.0~), libstdc++6 (>= 4.1.1) Breaks: plasma-workspace (<< 4:5.13) Filename: pool/main/d/drkonqi/drkonqi_5.16.90-0ubuntu1~ubuntu19.04~ppa1_i386.deb Size: 753528 MD5sum: 4a54e3129712360f6fb470d7bba33b6f SHA1: 88dc958222c2fe42e4cf5a606c0785c2936e6593 SHA256: f8d7d1868b0b030afa05b4220141a59ed1cca9d33a57f7711546342d23907361 Description: Crash handler for Qt applications Description-md5: 62285fde8f307362552a3dd45b880b37