Package: ubiquity-frontend-gtk Source: ubiquity Version: 18.04.1+linuxmint5 Architecture: i386 Maintainer: Linux Mint Installer Team Installed-Size: 739 Depends: libc6 (>= 2.4), libcairo2 (>= 1.2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.37.3), libgtk-3-0 (>= 3.20), libido3-0.1-0 (>= 13.10.0daily13.06.19), libindicator3-7 (>= 0.4.90), libx11-6, python3:any (>= 3.3.2-2~), ubiquity (= 18.04.1+linuxmint5), python3-dbus, gir1.2-gtk-3.0 (>= 3.20), gir1.2-nma-1.0, gir1.2-pango-1.0, gir1.2-soup-2.4, gir1.2-vte-2.91, gir1.2-webkit2-4.0, iso-codes, metacity | marco | xfwm4 | matchbox-window-manager | lubuntu-default-settings | openbox | gnome-shell | budgie-core, gir1.2-xkl-1.0, gir1.2-timezonemap-1.0, python3-gi, python3-cairo, python3-gi-cairo, gir1.2-appindicator3-0.1, busybox-static | busybox Suggests: gnome-control-center | feh Conflicts: espresso-frontend-gtk, ubiquity (<< 2.4.3), ubuntu-express-frontend-gtk Replaces: espresso-frontend-gtk, ubiquity (<< 2.4.3), ubuntu-express-frontend-gtk Provides: indicator-renderer, ubiquity-frontend-18.04.1+linuxmint5 Priority: optional Section: admin Filename: pool/upstream/u/ubiquity/ubiquity-frontend-gtk_18.04.1+linuxmint5_i386.deb Size: 243528 SHA256: 6e1b9eff0151f4326200c3a5adc1f0cf55588062c9f98f8bc311cff6c0b60933 SHA1: 22f2b56538ed213fbf7b3ec756715d10e680d5b9 MD5sum: dd64a96b65c2e2fa2263a81a69713466 Description: GTK+ frontend for Ubiquity live installer This package provides a GTK+-based user interface frontend for the Ubiquity live CD installer.