Raw Package Information

Package: libpq-dev
Architecture: i386
Version: 10.22-0ubuntu0.18.04.1
Priority: optional
Section: libdevel
Source: postgresql-10
Origin: Ubuntu
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Original-Maintainer: Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>
Bugs: https://bugs.launchpad.net/ubuntu/+filebug
Installed-Size: 978
Depends: libpq5 (= 10.22-0ubuntu0.18.04.1)
Suggests: postgresql-doc-10
Breaks: postgresql-server-dev-10 (<< 10.1-2~)
Filename: pool/main/p/postgresql-10/libpq-dev_10.22-0ubuntu0.18.04.1_i386.deb
Size: 232360
MD5sum: b1dc5c1eafd4a6972d6a854662f93f5b
SHA1: 7331da8ddd6cd6c2234fe6a4573fdb2a046a28c2
SHA256: 2dc7a5ef51169fb57f74e30fb76a780a4861d1effa75ac549f0658ca3c361b42
SHA512: 31dc168c8f8a87f221c30ac5ab13ae8af655e1e333fb682e3ab4e262e6af947fa9f945071d9d26b13f1a05625ea86482d82975f0dda2727586a52048c1770c08
Homepage: http://www.postgresql.org/
Description: header files for libpq5 (PostgreSQL library)
Description-md5: 7f4362b106aae6b219ccc880faa1f04c
Supported: 5y