Package: libpoppler-qt5-1 Architecture: i386 Version: 0.62.0-2ubuntu2.12 Multi-Arch: same Priority: optional Section: universe/libs Source: poppler Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian freedesktop.org maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 639 Depends: libpoppler73 (= 0.62.0-2ubuntu2.12), libc6 (>= 2.4), libqt5core5a (>= 5.9.0~beta), libqt5gui5 (>= 5.2.0), libqt5xml5 (>= 5.0.2), libstdc++6 (>= 4.1.1) Filename: pool/universe/p/poppler/libpoppler-qt5-1_0.62.0-2ubuntu2.12_i386.deb Size: 155108 MD5sum: 14ad4cdb515aaa124a39b6182b8a1d9f SHA1: c70a4bbad8df8b62ee7321fc53488213cb7775d5 SHA256: 1c24b4995a179258f0f795bfc7e35719e24e72de2e15854fab1403f59c84db74 SHA512: d8a9b94c5b11a9e311b2b4ef0b19c87bc5a8f557577959d2288e838844d4577659d4cea1c67f4ba1b256aa60da84538508f620d5d350cb29a9b06c8caa61f58b Homepage: http://poppler.freedesktop.org/ Description: PDF rendering library (Qt 5 based shared library) Task: kubuntu-desktop, kubuntu-full, lubuntu-qt-desktop, ubuntustudio-video, ubuntustudio-graphics Description-md5: 0ac9bcecfcfad7f5e76c5f9836ae7168 Supported: 3y