Package: libwebkit2gtk-4.0-dev Architecture: i386 Version: 2.30.6-0ubuntu0.18.04.1 Multi-Arch: same Priority: extra Section: libdevel Source: webkit2gtk Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian WebKit Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 3572 Depends: libwebkit2gtk-4.0-37 (= 2.30.6-0ubuntu0.18.04.1), gir1.2-webkit2-4.0 (= 2.30.6-0ubuntu0.18.04.1), libgtk-3-dev, libsoup2.4-dev (>= 2.40), libjavascriptcoregtk-4.0-dev (= 2.30.6-0ubuntu0.18.04.1) Filename: pool/main/w/webkit2gtk/libwebkit2gtk-4.0-dev_2.30.6-0ubuntu0.18.04.1_i386.deb Size: 192696 MD5sum: f93805ea5479a0f98da56c653281db5f SHA1: a24bc9d692bc08a822890b784d515296fb334646 SHA256: 34a68ca30da5e07f2f1c0af26745d5f0ab419fb31e899bc39fb20e3c1085765e SHA512: 036075487873ec11cb2e334557e0bad511092f49c73b70c7dfd4ebce78366837a013d22fa0c42bdb5fa170b46d4ddff6a789e8336d5b4603f67ceb6c0ab1ce73 Homepage: https://webkitgtk.org/ Description: Web content engine library for GTK+ - development files Description-md5: df9033f0d7dc3b408215177aa33214b5 Supported: 5y