Package: libruby2.5 Source: ruby2.5 Priority: optional Section: libs Installed-Size: 15999 Maintainer: John Leach Architecture: i386 Version: 2.5.7-1bbox3~bionic1 Depends: libc6 (>= 2.25), libffi6 (>= 3.0.4), libgdbm5 (>= 1.14), libgmp10, libreadline7 (>= 6.0), libssl1.1 (>= 1.1.1), libyaml-0-2, zlib1g (>= 1:1.2.3.3) Filename: pool/main/r/ruby2.5/libruby2.5_2.5.7-1bbox3~bionic1_i386.deb Size: 3822232 MD5sum: 36623392e3b72df8b5ea7045880032da SHA1: 7fec15010eebc8aed5eaa5e817d43b84fc1edbd3 SHA256: 9e68b4170b1b748a3435d027da1d0500f43cb611703b9d8eaa430f61038bcb7d Description: Libraries necessary to run Ruby 2.5 Description-md5: ec2f7e530159a5dc0515d30bd850b20f Multi-Arch: same