Package: libreoffice-sdbc-postgresql Source: libreoffice Priority: optional Section: misc Installed-Size: 1082 Maintainer: Ubuntu Developers Architecture: i386 Version: 1:7.0.4~rc2-0ubuntu0.18.04.2 Suggests: postgresql (>= 8.4) Depends: libreoffice-common (>= 1:7.0.0~alpha), libreoffice-core, ucf (>= 0.8), libc6 (>= 2.4), libgcc1 (>= 1:3.0), libpq5 (>= 9.0~), libstdc++6 (>= 5), libuno-cppu3 (>= 4.4.0~alpha), libuno-cppuhelpergcc3-3 (>= 4.0.0~alpha), libuno-sal3 (>= 5.1.0~alpha), libuno-salhelpergcc3-3 (>= 1.4.0), uno-libs-private Enhances: libreoffice-base-drivers Filename: pool/main/libr/libreoffice/libreoffice-sdbc-postgresql_7.0.4~rc2-0ubuntu0.18.04.2_i386.deb Size: 450672 MD5sum: 8823063921cf4553a980a3d10a7d1fb2 SHA1: e08f3af12c2b32762954a79be1ce77a838376901 SHA256: 9852370c08cbce01296054f620f5334d1c036960e94370c7b1f9f3270556e833 Description: PostgreSQL SDBC driver for LibreOffice Description-md5: 06f71158aa78dbe7201679601bd1279b Bugs: mailto:libreoffice@lists.launchpad.net Original-Maintainer: Debian LibreOffice Maintainers