Raw Package Information

Package: libdrm-amdgpu1
Source: libdrm
Priority: optional
Section: libs
Installed-Size: 82
Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 2.4.92+git20180609.c1f2d9b9-0ubuntu0ricotz~18.04.1
Depends: libc6 (>= 2.17), libdrm2 (>= 2.4.89)
Filename: pool/main/libd/libdrm/libdrm-amdgpu1_2.4.92+git20180609.c1f2d9b9-0ubuntu0ricotz~18.04.1_i386.deb
Size: 31944
MD5sum: cbd4410a41f4a71d1cccf95b5ce7f1f9
SHA1: 4b512c89af061c6c246f52bf2fbf0a5beb0d1598
SHA256: 5522a63373cee769c89bd54c36b5060919b481c234a9ab3dab0bf9c286bbff1d
Description: Userspace interface to amdgpu-specific kernel DRM services -- runtime
Description-md5: 61a9b44d2a8366ec01d27d9e105f5ecb
Multi-Arch: same
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>