Package: libyelp0 Source: yelp Version: 3.10.2.3 Architecture: i386 Maintainer: Ubuntu Developers Installed-Size: 327 Depends: libbz2-1.0, libc6 (>= 2.7), libglib2.0-0 (>= 2.37.3), libgtk-3-0 (>= 3.0.0), liblzma5 (>= 5.1.1alpha+20120614), libsqlite3-0 (>= 3.5.9), libwebkitgtk-3.0-0 (>= 1.3.10), libxml2 (>= 2.7.4), libxslt1.1 (>= 1.1.25) Breaks: yelp (<< 3.2.0) Homepage: https://wiki.gnome.org/Yelp Priority: optional Section: libs Filename: pool/upstream/y/yelp/libyelp0_3.10.2.3_i386.deb Size: 130120 SHA256: 9304aee099a479284cbd8ed569b54c11dc6bd61035e2ff3cb86d1deb8c5d3fc6 SHA1: ba0fedd30b6e9c9cd4495dcfab0edd72e80ba72e MD5sum: 0c6669faae3a8195330e4fe9d83eba94 Description: Library for the GNOME help browser Yelp is the help browser for the GNOME desktop. Yelp provides a simple graphical interface for viewing DocBook, Mallard, HTML, man, and info formatted documentation. . This library contains widgets and utilities for use by Yelp. Original-Maintainer: Debian GNOME Maintainers