Package: libqtcurve-utils2 Source: qtcurve Priority: optional Section: kde Installed-Size: 95 Maintainer: Debian KDE Extras Team Architecture: i386 Version: 1.8.18+git20160320-3d8622c-3~16.04~ppa1 Replaces: libqtcurve-utils1 (>= 1.8.18+git20150711-a3fff13-1) Depends: libc6 (>= 2.8), libgcc1 (>= 1:3.0), libstdc++6 (>= 5.2), libx11-6, libx11-xcb1, libxcb1 Breaks: libqtcurve-utils1 (>= 1.8.18+git20150711-a3fff13-1) Filename: pool/main/q/qtcurve/libqtcurve-utils2_1.8.18+git20160320-3d8622c-3~16.04~ppa1_i386.deb Size: 33370 MD5sum: 0dd5801ab5507f77bfd5c696d8db60a3 SHA1: e31b57ca01b0a83d03371dce7c43036644b117ab SHA256: 2df079621080233d8fba558f023cdffb8ab1d1fa1282ca6aff478228ecbc7c60 Description: common library for QtCurve Description-md5: 498992691352bd31b32474f90a4d5667 Multi-Arch: same