Package: qml-module-qtqml-models2 Source: qtdeclarative-opensource-src Priority: optional Section: libs Installed-Size: 93 Maintainer: Ubuntu Developers Architecture: i386 Version: 5.6.1-4ubuntu1~xenialoverlay1~4 Replaces: qml-model-qtqml-models2 (<< 5.2.1-5ubuntu4~), qtdeclarative5-models-plugin (<< 5.2.1-5~) Depends: libc6 (>= 2.1.3), libqt5core5a (>= 5.6.0~beta), libqt5qml5 (>= 5.1.0), libstdc++6 (>= 5), qtdeclarative-abi-5-6-0 Breaks: qml-model-qtqml-models2 (<< 5.2.1-5ubuntu4~), qtdeclarative5-models-plugin (<< 5.2.1-5~) Filename: pool/main/q/qtdeclarative-opensource-src/qml-module-qtqml-models2_5.6.1-4ubuntu1~xenialoverlay1~4_i386.deb Size: 17134 MD5sum: 53fa8388296813e9e42843d53381a8fa SHA1: fbad5e347ea82abcb2135643df3aa361197f5779 SHA256: 8a73ccfae09a34086c6178edd5caa5bc805649c80ec6c631a1cff95f17cbca1b Description: Qt 5 Models2 QML module Description-md5: 18092df8fbb5da0f1f9c55090cc57c99 Multi-Arch: same Original-Maintainer: Debian Qt/KDE Maintainers