Package: qml-module-qttest Source: qtdeclarative-opensource-src Priority: optional Section: libs Installed-Size: 170 Maintainer: Ubuntu Developers Architecture: i386 Version: 5.6.1-4ubuntu1~xenialoverlay1~4 Replaces: qtdeclarative5-test-plugin (<< 5.2.1-5~) Depends: qml-module-qtquick2, libc6 (>= 2.4), libqt5core5a (>= 5.6.0~beta), libqt5gui5 (>= 5.0.2) | libqt5gui5-gles (>= 5.0.2), libqt5qml5 (>= 5.2.0~beta1), libqt5quicktest5 (>= 5.0.2), libqt5test5 (>= 5.0.2), libstdc++6 (>= 5), qtdeclarative-abi-5-6-0 Breaks: qtdeclarative5-test-plugin (<< 5.2.1-5~) Filename: pool/main/q/qtdeclarative-opensource-src/qml-module-qttest_5.6.1-4ubuntu1~xenialoverlay1~4_i386.deb Size: 32970 MD5sum: af50c061c87561fd853c033154b1a7b6 SHA1: 855c121e43f566913a9f8d0a1735742e77e32e1c SHA256: 6421f43199d8cce80dcfb94802b27e56090937c79dec881b22d6bd1ba1bf52f4 Description: Qt 5 test QML module Description-md5: de51386018eb9b6b3cf4c57846ee5e6f Multi-Arch: same Original-Maintainer: Debian Qt/KDE Maintainers