Package: qtdeclarative5-models-plugin Source: qtdeclarative-opensource-src Priority: optional Section: oldlibs Installed-Size: 55 Maintainer: Ubuntu Developers Architecture: i386 Version: 5.6.1-4ubuntu1~xenialoverlay1~4 Depends: qml-module-qtqml-models2 Filename: pool/main/q/qtdeclarative-opensource-src/qtdeclarative5-models-plugin_5.6.1-4ubuntu1~xenialoverlay1~4_i386.deb Size: 11600 MD5sum: e010b5cfcb62bae7db0e1de9d9f538bc SHA1: 946fbfcfc6ea38fe69690c31ab3c3bff68dee402 SHA256: 59c320c23540512d3551f32a38dc69b4018fa99d40de3b1c3c27bcf28adf872a Description: transitional dummy package for Qt 5 Models2 QML module Description-md5: 37f1b9d075c6777c2c6f0869267c1c09 Multi-Arch: same Original-Maintainer: Debian Qt/KDE Maintainers