Package: libqt5quick5 Source: qtdeclarative-opensource-src Priority: optional Section: libs Installed-Size: 4661 Maintainer: Ubuntu Developers Architecture: i386 Version: 5.6.1-4ubuntu1~xenialoverlay1~4 Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.2), libqt5core5a (>= 5.6.0~beta), libqt5gui5 (>= 5.2.0), libqt5gui5 (>= 5.6.0~beta) | libqt5gui5-gles (>= 5.6.0~beta), libqt5network5 (>= 5.0.2), libqt5qml5 (>= 5.6.1), libstdc++6 (>= 5), qtbase-abi-5-6-1, qtdeclarative-abi-5-6-0 Filename: pool/main/q/qtdeclarative-opensource-src/libqt5quick5_5.6.1-4ubuntu1~xenialoverlay1~4_i386.deb Size: 1196718 MD5sum: ddabfc16c232e940ca6f1d94e381353e SHA1: 956d63fb39d77594786d3b61f7f526a9ee4c7988 SHA256: 4e18b0863b4465a12c1b782247a0c0b5df1beb5d70c4be64f875da861a4dceb1 Description: Qt 5 Quick library Description-md5: b007eea137d3d44d7f8ffa1d25ab7526 Multi-Arch: same Original-Maintainer: Debian Qt/KDE Maintainers