Package: qtdeclarative5-dev Source: qtdeclarative-opensource-src Priority: optional Section: libdevel Installed-Size: 2349 Maintainer: Ubuntu Developers Architecture: i386 Version: 5.6.1-4ubuntu1~xenialoverlay1~4 Depends: libqt5qml5 (= 5.6.1-4ubuntu1~xenialoverlay1~4), libqt5quick5 (= 5.6.1-4ubuntu1~xenialoverlay1~4) | libqt5quick5-gles, libqt5quickparticles5 (= 5.6.1-4ubuntu1~xenialoverlay1~4) | libqt5quickparticles5-gles, libqt5quicktest5 (= 5.6.1-4ubuntu1~xenialoverlay1~4), libqt5quickwidgets5 (= 5.6.1-4ubuntu1~xenialoverlay1~4) | libqt5quickwidgets5-gles, qt5-qmltooling-plugins, qtbase5-dev Filename: pool/main/q/qtdeclarative-opensource-src/qtdeclarative5-dev_5.6.1-4ubuntu1~xenialoverlay1~4_i386.deb Size: 326858 MD5sum: 38d65d8e81963a0c2a6d108868c8492e SHA1: 4be1febb1664868aa1fff9618c4e4f9af3580ae5 SHA256: 2a960b60e9164f440737ee4b0de2ac91c62289eacfb741a2809804848f6f2469 Description: Qt 5 declarative development files Description-md5: 957c332e0d189c34d9a632e0f21bca92 Multi-Arch: same Original-Maintainer: Debian Qt/KDE Maintainers