Package: okular Priority: optional Section: graphics Installed-Size: 4148 Maintainer: Debian/Kubuntu Qt/KDE Maintainers Architecture: i386 Version: 4:16.04.3-0ubuntu1~ubuntu16.04~ppa62 Recommends: cups-bsd Suggests: ghostscript, jovie, okular-extra-backends (= 4:16.04.3-0ubuntu1~ubuntu16.04~ppa62), poppler-data, texlive-binaries, unrar Provides: pdf-viewer, postscript-viewer Depends: libokularcore7 (= 4:16.04.3-0ubuntu1~ubuntu16.04~ppa62), kde-runtime (>> 4:4.10), libc6 (>= 2.4), libfreetype6 (>= 2.2.1), libgcc1 (>= 1:3.0), libjpeg8 (>= 8c), libkdecore5 (>= 4:4.14.22~), libkdeui5 (>= 4:4.14.22~), libkexiv2-11v5 (>= 4:4.5.90), libkio5 (>= 4:4.14.22~), libkparts4 (>= 4:4.14.22~), libkprintutils4 (>= 4:4.14.22~), libkpty4 (>= 4:4.14.22~), libphonon4 (>= 4:4.6.0really4.3.80), libpoppler-qt4-4 (>= 0.38.0), libqca2 (>= 2.0.2), libqimageblitz4 (>= 1:0.0.4), libqmobipocket1 (>= 4:4.11.80), libqt4-dbus (>= 4:4.6.1), libqt4-declarative (>= 4:4.7.0~rc1), libqt4-svg (>= 4:4.5.3), libqt4-xml (>= 4:4.5.3), libqtcore4 (>= 4:4.8.0), libqtgui4 (>= 4:4.8.0), libsolid4 (>= 4:4.14.22~), libspectre1 (>= 0.2.3), libstdc++6 (>= 4.1.1), phonon, zlib1g (>= 1:1.1.4) Breaks: kdegraphics-mobipocket (<< 4:4.12) Filename: pool/main/o/okular/okular_16.04.3-0ubuntu1~ubuntu16.04~ppa62_i386.deb Size: 1367884 MD5sum: e2f19f8b14a776bfb3eccbbc17d92377 SHA1: 04220fd0f93e301ba0969b2b09104a0748a72ce6 SHA256: 03eb559a68b49562b60a314b7a682819942eee94d6d8e5a9c2e8e753e4d93709 Description: universal document viewer Description-md5: aca0a299566277167ccd2f6b5ff9522d