Package: kalgebra Priority: optional Section: math Installed-Size: 239 Maintainer: Debian/Kubuntu Qt/KDE Maintainers Architecture: i386 Version: 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61 Replaces: calgebra Depends: kalgebra-common (= 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61), libanalitza7 (>= 4:14.11.97), libanalitzagui7 (>= 4:14.11.97), libanalitzaplot7 (>= 4:14.11.97), libanalitzawidgets7 (>= 4:14.11.97), libc6 (>= 2.4), libkf5configcore5 (>= 4.97.0), libkf5configwidgets5 (>= 4.96.0), libkf5coreaddons5 (>= 4.100.0), libkf5i18n5 (>= 4.97.0), libkf5kiocore5 (>= 5.21.0), libkf5widgetsaddons5 (>= 4.96.0), libkf5xmlgui5 (>= 4.96.0), libqt5core5a (>= 5.6.0~beta), libqt5gui5 (>= 5.0.2) | libqt5gui5-gles (>= 5.0.2), libqt5opengl5 (>= 5.0.2) | libqt5opengl5-gles (>= 5.0.2), libqt5printsupport5 (>= 5.0.2), libqt5webkit5 (>= 5.6.0~rc), libqt5widgets5 (>= 5.2.0), libreadline6 (>= 6.0), libstdc++6 (>= 4.1.1) Conflicts: calgebra Breaks: kalgebramobile (<< 4:4.7.2) Filename: pool/main/k/kalgebra/kalgebra_16.04.3-0ubuntu1~ubuntu16.04~ppa61_i386.deb Size: 71744 MD5sum: 98afb50168779e959f9c2b352c2fc1ec SHA1: 63bf6ad137951ae54ed4c45eb628083b30d37ef5 SHA256: 05fc9b7fcccc5cac4a148c576ab7deb395098609a4abb940e0caf68faa33c321 Description: algebraic graphing calculator Description-md5: 3839e1dbb198fa22a1952a06364f0c27