Package: klettres Priority: optional Section: kde Installed-Size: 183 Maintainer: Debian/Kubuntu Qt/KDE Maintainers Architecture: i386 Version: 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61 Suggests: khelpcenter Depends: klettres-data (>= 4:16.04.3-0ubuntu1~ubuntu16.04~ppa61), libc6 (>= 2.4), libkf5completion5 (>= 4.97.0), libkf5configcore5 (>= 4.98.0), libkf5configgui5 (>= 4.97.0), libkf5configwidgets5 (>= 4.96.0), libkf5coreaddons5 (>= 5.6.0+git20150124.0026+15.04), libkf5crash5 (>= 5.15.0), libkf5i18n5 (>= 4.97.0), libkf5newstuff5 (>= 4.95.0), libkf5widgetsaddons5 (>= 4.96.0), libkf5xmlgui5 (>= 4.98.0), libphonon4qt5-4 (>= 4:4.8.0), libqt5core5a (>= 5.6.0~beta), libqt5gui5 (>= 5.2.0) | libqt5gui5-gles (>= 5.2.0), libqt5svg5 (>= 5.6.0~beta), libqt5widgets5 (>= 5.0.2), libqt5xml5 (>= 5.0.2), libstdc++6 (>= 4.1.1) Filename: pool/main/k/klettres/klettres_16.04.3-0ubuntu1~ubuntu16.04~ppa61_i386.deb Size: 56332 MD5sum: 9989d6f12cca3584e0e23967cd481a15 SHA1: 8f9d95a8ad96c874f8cd878981ab14cb3a7dea37 SHA256: e0b26f7bc8892eb6c691b1af642fabc978e9460e82f191fdeba7cf8893b0ffa3 Description: foreign alphabet tutor for KDE Description-md5: 78ccf87b022629ab130806107e8090a1