Package: kaddressbook Source: kdepim Priority: optional Section: utils Installed-Size: 1184 Maintainer: Debian/Kubuntu Qt/KDE Maintainers Architecture: i386 Version: 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63 Replaces: kontact (<< 4:4.1.80), korganizer (<< 4:4.1.80) Depends: kdepim-runtime, kio, libc6 (>= 2.4), libgcc1 (>= 1:3.0), libkf5akonadicontact5 (>= 15.07.90), libkf5akonadicore-bin, libkf5akonadicore5 (>= 4:15.12.0), libkf5akonadisearchdebug5 (>= 15.08.2), libkf5akonadiwidgets5 (>= 15.07.90), libkf5completion5 (>= 4.97.0), libkf5configcore5 (>= 4.98.0), libkf5configgui5 (>= 4.97.0), libkf5configwidgets5 (>= 4.96.0), libkf5contacts5 (>= 15.07.90), libkf5coreaddons5 (>= 5.2.0), libkf5gpgmepp-pthread5 (>= 15.07.90), libkf5grantleetheme-plugins, libkf5grantleetheme5 (>= 15.12.0), libkf5i18n5 (>= 4.97.0), libkf5iconthemes5 (>= 5.0.0), libkf5itemmodels5 (>= 4.96.0), libkf5jobwidgets5 (>= 4.96.0), libkf5kaddressbookgrantlee5, libkf5kcmutils5 (>= 4.96.0), libkf5kdelibs4support5 (>= 4.97.0), libkf5kiocore5 (>= 4.96.0), libkf5kiowidgets5 (>= 4.96.0), libkf5kontactinterface5 (>= 15.08.0), libkf5libkdepim-plugins, libkf5libkdepim5 (>= 16.04), libkf5parts5 (>= 4.96.0), libkf5pimcommon-plugins, libkf5pimcommon5 (>= 4:16.04), libkf5qgpgme5 (>= 15.07.90), libkf5widgetsaddons5 (>= 4.98.0), libkf5xmlgui5 (>= 4.98.0), libqt5core5a (>= 5.6.0~beta), libqt5dbus5 (>= 5.0.2), libqt5gui5 (>= 5.0.2) | libqt5gui5-gles (>= 5.0.2), libqt5printsupport5 (>= 5.0.2), libqt5widgets5 (>= 5.2.0), libstdc++6 (>= 4.1.1) Breaks: kontact (<< 4:4.1.80), korganizer (<< 4:4.1.80) Filename: pool/main/k/kdepim/kaddressbook_16.04.3-0ubuntu2~ubuntu16.04~ppa63_i386.deb Size: 344044 MD5sum: f3fe87a65a739512e01949b8b36ffc6f SHA1: ad9cd60756b1feeeb91eacccbce9c3a34a206ca1 SHA256: 0b6ef82fe14d66c6f13ed52e43cfc04bddf6a4040f9fff8d6e8b5c7c09c6dd16 Description: address book and contact data manager Description-md5: 9323db52de8edfc4bb4a337389943339