Raw Package Information

Package: libwxbase2.8-0
Source: wxwidgets2.8
Priority: optional
Section: oldlibs
Installed-Size: 1631
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 2.8.12.1+dfsg2-2ubuntu2+1~webupd8~xenial0
Depends: libc6 (>= 2.15), libexpat1 (>= 2.0.1), libgcc1 (>= 1:4.2), libstdc++6 (>= 4.4.0), zlib1g (>= 1:1.1.4)
Filename: pool/main/w/wxwidgets2.8/libwxbase2.8-0_2.8.12.1+dfsg2-2ubuntu2+1~webupd8~xenial0_i386.deb
Size: 576370
MD5sum: 4ffbab13c65dbc72bcb8ea10e409b2dc
SHA1: 5bd09d36614989f27db16d2c54c3c5394bf997da
SHA256: 423aef130c8696e83c1a6092c519d272b2ed2d9bc5ce8af2153d692d13d467d2
Description: wxBase library (runtime) - non-GUI support classes of wxWidgets toolkit
Description-md5: 1bf8e142738d1262aea4a852f4974f57
Multi-Arch: same
Original-Maintainer: wxWidgets Maintainers <freewx-maint@lists.alioth.debian.org>