Package: pgbackrest Version: 2.30-1.pgdg16.04+1 Architecture: i386 Maintainer: Debian PostgreSQL Maintainers Installed-Size: 1027 Depends: postgresql-common, libbz2-1.0, libc6 (>= 2.15), liblz4-1 (>= 0.0~r127), libpq5, libssl1.0.0 (>= 1.0.0), libxml2 (>= 2.7.4), zlib1g (>= 1:1.1.4) Suggests: pgbackrest-doc Homepage: https://www.pgbackrest.org/ Priority: optional Section: database Filename: pool/main/p/pgbackrest/pgbackrest_2.30-1.pgdg16.04+1_i386.deb Size: 338762 SHA256: 25ffb9b3026044ff21c850fc3c47243fe3c6ad56225beb6fdf98bdc09941feaa SHA1: 9c4ac1838449a1708689e026c60c77f5523cc76d MD5sum: 3ed89a659b6b41129674da2be0567a24 Description: Reliable PostgreSQL Backup & Restore pgBackRest is a simple, reliable backup and restore system for PostgreSQL that can seamlessly scale up to the largest databases and workloads. . This package contains all required binaries, scripts and libraries.