Package: packagekit Architecture: i386 Version: 0.8.17-4ubuntu6~gcc5.4ubuntu1.5 Multi-Arch: foreign Priority: extra Section: admin Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Matthias Klumpp Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 1112 Provides: packagekit-system-interface Depends: libglib2.0-bin, libpackagekit-glib2-16 (= 0.8.17-4ubuntu6~gcc5.4ubuntu1.5), packagekit-backend-aptcc (= 0.8.17-4ubuntu6~gcc5.4ubuntu1.5), policykit-1, libc6 (>= 2.4), libglib2.0-0 (>= 2.37.3), libpolkit-gobject-1-0 (>= 0.99), libsqlite3-0 (>= 3.5.9), libsystemd0 Recommends: packagekit-tools Suggests: packagekit-backend-smart Breaks: libpackagekit-glib2-14 (<= 0.7.6-4), libpackagekit-qt2-2 (<= 0.7.6-4), packagekit-backend-apt (<< 0.8.17-4ubuntu6~gcc5.4ubuntu1.5), packagekit-backend-aptcc (<< 0.8.17-4ubuntu6~gcc5.4ubuntu1.5), packagekit-backend-smart (<< 0.8.17-4ubuntu6~gcc5.4ubuntu1.5), packagekit-offline-update (<< 0.8.17-4ubuntu6~gcc5.4ubuntu1.5), packagekit-plugin-click (<= 0.3.1) Filename: pool/main/p/packagekit/packagekit_0.8.17-4ubuntu6~gcc5.4ubuntu1.5_i386.deb Size: 275952 MD5sum: c6ece87178a35c19e24a3f9dcdc7165b SHA1: 778ba6a304ec0b1f7a3c21005df4ec6facfff872 SHA256: bffe99c01995198da4451f75a54cf866241864b94ce3a2bf8b81bde60599d4dd SHA512: b461fcd0e7b0871ccde5be6320b92a5fe60cc50719a8b9abf8e08b2637c8f01f9f4c03645edeb827f6aa2507cbbfd2714e63a45f47f25fc891861582c9bf8edc Homepage: http://www.packagekit.org Description: Provides a package management service Task: ubuntu-touch-core, ubuntu-touch Description-md5: 2a370c6f43c72ec3adb4412d3b3bdca0 Supported: 5y