Package: kde-cli-tools Priority: optional Section: utils Installed-Size: 658 Maintainer: Debian/Kubuntu Qt/KDE Maintainers Architecture: i386 Version: 4:5.8.9-0ubuntu1~ubuntu16.04~ppa1 Depends: kde-cli-tools-data (= 4:5.8.9-0ubuntu1~ubuntu16.04~ppa1), kio, libc6 (>= 2.4), libkf5completion5 (>= 4.97.0), libkf5configcore5 (>= 4.97.0), libkf5configwidgets5 (>= 4.96.0), libkf5coreaddons5 (>= 4.100.0), libkf5i18n5 (>= 4.97.0), libkf5iconthemes5 (>= 4.96.0), libkf5kcmutils5 (>= 5.2.0+git20141003), libkf5kdelibs4support5 (>= 4.96.0), libkf5kiocore5 (>= 4.96.0), libkf5kiowidgets5 (>= 5.5.0+git20150101.0309+15.04), libkf5service-bin, libkf5service5 (>= 4.96.0), libkf5su5 (>= 4.96.0), libkf5widgetsaddons5 (>= 4.98.0), libkf5windowsystem5 (>= 4.98.0), libqt5core5a (>= 5.6.0~beta), libqt5dbus5 (>= 5.0.2), libqt5gui5 (>= 5.0.2) | libqt5gui5-gles (>= 5.0.2), libqt5svg5 (>= 5.6.0~beta), libqt5widgets5 (>= 5.2.0), libqt5x11extras5 (>= 5.6.0), libstdc++6 (>= 4.4.0), libx11-6 Filename: pool/main/k/kde-cli-tools/kde-cli-tools_5.8.9-0ubuntu1~ubuntu16.04~ppa1_i386.deb Size: 135370 MD5sum: 45a999a1afc382e58fa812ff8acae498 SHA1: 290fa93a860f0bb7453d9f9366c0d70440e1d6c4 SHA256: 8dbd708112ba8e14a41870976eadaf3128a68f11f73fd805ec7569045c2527b3 Description: tools to use KDE services from the command line Description-md5: ec416f18a4737b8b6cc6e006a745596f