Raw Package Information

Package: libreoffice
Priority: optional
Section: universe/editors
Installed-Size: 17
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
Architecture: i386
Version: 1:5.1.2-0ubuntu1
Depends: fonts-sil-gentium-basic, libreoffice-base, libreoffice-calc, libreoffice-core (= 1:5.1.2-0ubuntu1), libreoffice-draw, libreoffice-impress, libreoffice-math, libreoffice-report-builder-bin, libreoffice-writer, libreoffice-avmedia-backend-gstreamer, fonts-dejavu, libreoffice-java-common (>= 1:5.1.2~), python3-uno (>= 4.4.0~beta2)
Recommends: fonts-liberation | ttf-mscorefonts-installer, libpaper-utils, libreoffice-gnome | libreoffice-kde
Suggests: cups-bsd, hunspell-dictionary, hyphen-hyphenation-patterns, iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser, imagemagick | graphicsmagick-imagemagick-compat, libgl1, libreoffice-grammarcheck, libreoffice-help-5.1, libreoffice-l10n-5.1, libsane, libxrender1, myspell-dictionary, mythes-thesaurus, openclipart2-libreoffice | openclipart-libreoffice, pstoedit, unixodbc, gstreamer1.0-plugins-base, gstreamer1.0-plugins-good, gstreamer1.0-plugins-ugly, gstreamer1.0-plugins-bad, gstreamer1.0-libav, default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre, libreoffice-officebean
Conflicts: libreoffice-dev (<= 1:5.0.3~rc1-2), libreoffice-dev-doc (<= 1:5.0.3~rc1-2)
Filename: pool/universe/libr/libreoffice/libreoffice_5.1.2-0ubuntu1_i386.deb
Size: 3976
MD5sum: 53481d516fae252fc876e69d09d4d4f8
SHA1: bb337ff3f42fc2e568da49f272fee9a82f890f58
SHA256: 100bc6c8840a6dd5f0754140890cf0159e65240bf21141500fbcd91e87149f32
Description: office productivity suite (metapackage)
Homepage: http://www.libreoffice.org
Description-md5: 8d0b0c942da2b380f38eaf9234561571
Bugs: https://bugs.launchpad.net/ubuntu/+filebug
Origin: Ubuntu