UbuntuUpdates.org

Package "drizzle-plugin-errmsg-notify"

This package belongs to a PPA: Drizzle Developers

Name: drizzle-plugin-errmsg-notify

Description:

libnotify-basd error messages for Drizzle
The Drizzle project is building a database optimized for Cloud and Net
applications. It is being designed for massive concurrency on modern
multi-cpu/core architecture. The code is originally derived from MySQL.

This package includes the libnotify error message plugin.

Latest version: 2010.12.05-0ubuntu1~lucid0
Release: lucid (10.04)
Level: base
Repository: main
Head package: drizzle

Links

Save this URL for the latest version of "drizzle-plugin-errmsg-notify": http://www.ubuntuupdates.org/drizzle-plugin-errmsg-notify


Download "drizzle-plugin-errmsg-notify"


Other versions of "drizzle-plugin-errmsg-notify" in Lucid

No other version of this package is available in the Lucid release.

Changelog

There is no recent update for this package.



About   -   Send Feedback to @ubuntu_updates